CVE-2026-65637
Qualys 위협 인텔 · 심각도 5/5 · QID 735801 · CGI
측면이동
인증 불필요
Improper Input Validation vulnerability in Apache Tomcat due to incomplete fix for CVE-2026-32990.
This issue affects Apache Tomcat: from 11.0.20 through 11.0.24, from 10.1.53 through 10.1.57, from 9.0.115 through 9.0.120.
Users are recommended to upgrade to version 11.0.25, 10.1.58 or 9.0.121, which fix the issue.
This issue affects Apache Tomcat: from 11.0.20 through 11.0.24, from 10.1.53 through 10.1.57, from 9.0.115 through 9.0.120.
Users are recommended to upgrade to version 11.0.25, 10.1.58 or 9.0.121, which fix the issue.
타임라인
- NVD 공개
- 첫 보도 KISA 보호나라 · Apache 제품 보안 업데이트 권고
- KISA 보안공지 Apache 제품 보안 업데이트 권고
- 최근 보도 (총 3건) The Hacker News · ⚡ 주간 요약: This2Shell, That2Shell, 모든 게 RCE인가? 악성…
KISA 보호나라 보안공지
Apache 제품 보안 업데이트 권고
Apache 재단은 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1]~[10] o 영향을 받는 버전을 사용 중인 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고
벡터: CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
🎭 이 CVE, 다음 위협조직 관련 보도와 함께 언급됨: Lazarus